Strict Standards: Declaration of ElementorPro\Modules\Payments\Classes\Payment_Button::render_button() should be compatible with Elementor\Widget_Button::render_button(Elementor\Widget_Base $instance = NULL) in /home/omeneholdings/domains/omeneholdings.com/private_html/wp-content/plugins/elementor-pro/modules/payments/classes/payment-button.php on line 16